⬇️Get Roboteasy

Faça download da última versão liberada dos produtos Roboteasy.

STUDIO

MANAGER

Requisitos mínimos

Para utilização dos objetos referentes ao pacote Office (Excel, Word e PowerPoint), é necessário que estes estejam instalados.

IMPORTANTE

Todos as automatizações criadas utilizando a versão 2.25.3 do Studio deverão ser executadas também na versão 2.25.3 do Manager.

O requisito pode mudar conforme o processo que será executado na maquina.

Last updated

Logo

Agapys | RobotEasy | 2022 | Todos os Direitos Reservados